Всесоюзный автомобильный клуб Toyota Celica
о проекте о Toyota Celica обратная связь
GT-FOUR.ru Celica-футболки! :) Полиуретан в подвеску
Celica Club в социальных сетях и чатах
Текущее время: 19 янв 2019, 12:21

Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 20 ] 
Автор Сообщение
 Заголовок сообщения: Проблемы с логином в Интернет Эксплорере, Опере, ФайерФоксе
СообщениеДобавлено: 05 апр 2007, 10:16 
Не в сети
частый гость форума

Зарегистрирован: 04 май 2006, 12:53
Сообщения: 185
Откуда: Эстония, Таллин
После последних обновлений Виндоуса стало невозможным залогинеться на форум. (неделю назад они были) И на рабочем компе и на домашнем так стало.
Приходится заходить через ФайрФокс, что неудобно.
И это только на этом сайте так. На все другие форумы на разных платформах заходит как и прежде нормально.
Исправьте :)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 14 апр 2007, 20:08 
Не в сети
она самая :)
Аватара пользователя

Зарегистрирован: 28 окт 2003, 19:58
Сообщения: 7815
Откуда: Всея Русь
Езжу на: AT-180, 1.6 4A-GE silver 20V
Проблема ушла?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 14 апр 2007, 22:35 
Не в сети
частый гость форума

Зарегистрирован: 04 май 2006, 12:53
Сообщения: 185
Откуда: Эстония, Таллин
нет. проблема осталась :)
специально для форума пользуюсь файрфоксом.

просто вводишь пароль, нажимаешь войти, и ничего не произходит, просто страница обновляется и никаких ошибок


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 16 апр 2007, 09:34 
Не в сети
старший селикавод
старший селикавод
Аватара пользователя

Зарегистрирован: 20 ноя 2003, 22:39
Сообщения: 9119
Откуда: Украина, Киев
Езжу на: Celica ST185
как вариант - попробовать снести кукизы
некоторым помогает


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 18 апр 2007, 23:43 
Не в сети
она самая :)
Аватара пользователя

Зарегистрирован: 28 окт 2003, 19:58
Сообщения: 7815
Откуда: Всея Русь
Езжу на: AT-180, 1.6 4A-GE silver 20V
и еще - рекомендуют вот здесь прописать celica.su


Вложения:

Прописать для Эксплорера

celica.su.gif
celica.su.gif [ 24.97 Кб | Просмотров: 16352 ]
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 19 апр 2007, 00:43 
Не в сети
частый гость форума

Зарегистрирован: 04 май 2006, 12:53
Сообщения: 185
Откуда: Эстония, Таллин
спасибо. всё заработало. на одном компе само, на другом почистил кукисы. попапы не включу :))


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 19 апр 2007, 15:46 
Не в сети
она самая :)
Аватара пользователя

Зарегистрирован: 28 окт 2003, 19:58
Сообщения: 7815
Откуда: Всея Русь
Езжу на: AT-180, 1.6 4A-GE silver 20V
у нас попапов кроме как при уведомлении в новой личке - нет :) А тамошние настройки, возможно, на что-то еще влияют :) - говорят, именно оно и помогает :)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с логином в IE
СообщениеДобавлено: 05 ноя 2009, 19:28 
Не в сети
она самая :)
Аватара пользователя

Зарегистрирован: 28 окт 2003, 19:58
Сообщения: 7815
Откуда: Всея Русь
Езжу на: AT-180, 1.6 4A-GE silver 20V
Как удалить куки в Опере

Вложение:
cookies-1.gif
cookies-1.gif [ 26.51 Кб | Просмотров: 13523 ]


Вложение:
cookies-2.gif
cookies-2.gif [ 73.86 Кб | Просмотров: 955 ]


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с логином в Интернет Эксплорере и Опере
СообщениеДобавлено: 15 дек 2009, 10:12 
Не в сети
постоялец форума
Аватара пользователя

Зарегистрирован: 03 дек 2008, 12:12
Сообщения: 541
Откуда: Россия, Ростов-на-Дону
Езжу на: Celica ZZT-231 cаrbоn_bluе
Удаляю куки в Опере, один хрен входить не хочет, что делать - не знаю? :(: В Эксплоурере нормально входит.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с логином в Интернет Эксплорере и Опере
СообщениеДобавлено: 16 дек 2009, 10:33 
Не в сети
постоялец форума
Аватара пользователя

Зарегистрирован: 03 дек 2008, 12:12
Сообщения: 541
Откуда: Россия, Ростов-на-Дону
Езжу на: Celica ZZT-231 cаrbоn_bluе
О получилось!!!, дополнительно выключил куки в быстрых настройках Оперы, чем это грозит не знаю, но входит четко!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с логином в IE
СообщениеДобавлено: 20 янв 2010, 19:51 
Не в сети
новичок форума
Аватара пользователя

Зарегистрирован: 29 авг 2009, 18:07
Сообщения: 35
Езжу на: CELICA
Annet писал(а):
Как удалить куки в Опере

Вложение:
cookies-1.gif


Вложение:
cookies-2.gif


ОГРОМНОЕ СПАСИБО!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с логином в Интернет Эксплорере и Опере
СообщениеДобавлено: 23 фев 2010, 12:18 
Не в сети
завсегдатай форума
Аватара пользователя

Зарегистрирован: 26 окт 2009, 18:22
Сообщения: 447
Откуда: Украина, Харьков
Езжу на: АТ180 4АFE
Вот такое было и у меня. :(: Вроде бы прошло, Annet :o: спасибо за терпение( хакер из меня никакущий) :lup: :):


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с логином в IE
СообщениеДобавлено: 24 фев 2010, 11:29 
Не в сети
прописался здесь надолго
Аватара пользователя

Зарегистрирован: 11 май 2006, 14:39
Сообщения: 3816
Откуда: Россия, Санкт-Петербург
Езжу на: SS-IV
Annet писал(а):
Как удалить куки в Опере


если этот способ не помог, то удалите cookies прямо на странице..
вот так:


Вложения:
cookies_1.JPG
cookies_1.JPG [ 120.34 Кб | Просмотров: 616 ]
cookies_2.JPG
cookies_2.JPG [ 124.44 Кб | Просмотров: 627 ]
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Форум сбрасывает
СообщениеДобавлено: 21 окт 2010, 19:17 
Не в сети
прописался здесь надолго
Аватара пользователя

Зарегистрирован: 06 дек 2009, 21:21
Сообщения: 3872
Откуда: Россия, Челябинск
Езжу на: st185,DualVVTI-GTE
сбрасывает меня форум постоянно :(:
Что делать?уже устал входить по 10 раз в час :hm:


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум сбрасывает
СообщениеДобавлено: 22 окт 2010, 00:37 
Не в сети
старший селикавод
старший селикавод
Аватара пользователя

Зарегистрирован: 20 ноя 2003, 22:39
Сообщения: 9119
Откуда: Украина, Киев
Езжу на: Celica ST185
кукизы почисть если эксплорер
viewtopic.php?f=2&t=8348


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум сбрасывает
СообщениеДобавлено: 22 окт 2010, 13:47 
Не в сети
постоянный житель форума
Аватара пользователя

Зарегистрирован: 04 ноя 2006, 15:45
Сообщения: 1114
Откуда: Россия, Екатеринбург
Езжу на: st 205 LH
Crimean писал(а):
кукизы почисть если эксплорер
http://celica.su/wwwboards/viewtopic.php?f=2&t=8348

и если файерфокс тоже...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум сбрасывает
СообщениеДобавлено: 23 окт 2010, 14:40 
Не в сети
прописался здесь надолго
Аватара пользователя

Зарегистрирован: 06 дек 2009, 21:21
Сообщения: 3872
Откуда: Россия, Челябинск
Езжу на: st185,DualVVTI-GTE
У меня Mozilla Firefox,что то там почистил
Да и с брасывает не всегда а переодически тоесть день сбрасывает регистрацию при переходе с темы в тему,перерегистрируешься опять полазиешь и потом снова сбрасывает
То может день не сбрасывать то сбрасывает но редко


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум сбрасывает
СообщениеДобавлено: 08 ноя 2010, 20:48 
Не в сети
прописался здесь надолго
Аватара пользователя

Зарегистрирован: 06 дек 2009, 21:21
Сообщения: 3872
Откуда: Россия, Челябинск
Езжу на: st185,DualVVTI-GTE
ААА сча по 20 раз вввожу свои данные и потом снова сбрасывает!Я скоро комп об стену разложу :zloy: :bum:


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум сбрасывает
СообщениеДобавлено: 18 ноя 2010, 19:01 
Не в сети
прописался здесь надолго
Аватара пользователя

Зарегистрирован: 06 дек 2009, 21:21
Сообщения: 3872
Откуда: Россия, Челябинск
Езжу на: st185,DualVVTI-GTE
один хр..н выкидывает чистил с Advanced SistemCare и CCleaner
в пиковое время с 18.00 до 21.00 по нашему вообще невозможно читать форум
с темы в тему лазию и при этом сбрасывает
даже мазилу переустанавливал не помогает


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум сбрасывает
СообщениеДобавлено: 11 дек 2010, 17:21 
Не в сети
прописался здесь надолго
Аватара пользователя

Зарегистрирован: 06 дек 2009, 21:21
Сообщения: 3872
Откуда: Россия, Челябинск
Езжу на: st185,DualVVTI-GTE
ребят разобрался с головоеплей :D:

уже и провайдера думал менять и кабель перепаял где подозрение на повреждение.и отчистил все что можно и оптимизировал интернет соединение и браузера менял и переустанавливал и многое многое

короч сделал полную проверку системы антивирусником часов на 10,нашел трояна в закромах
и вот именно эта скотина мне жить и мешала!!!
всем спасиб


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 20 ] 

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
 

 

 

 

 

Прилетел вдруг волшебник и решил: Лучше нету велика, чем Тойота Селика!

 

© 2001-2019 Всесоюзный автоклуб Toyota Celica
Контактная информация
Проект живет и работает с 21 ноября 2001 года
Содружество японских автоклубов Toyota Celica, Toyota Supra
Rambler's Top100